Jump to content
Monkeytrucker

Hooray

7 posts in this topic Last Reply

Recommended Posts

Monkeytrucker

THE FORUM IS FUNCTIONING AGAIN.  

undefined

  • Like 2

Share this post


Link to post
Share on other sites
OnaWingandaPrayer

off again on again

Share this post


Link to post
Share on other sites
Halfling

Work in progress guys, it's got some serious issues and I'm trying my best not to lose anything in the process....

 

  • Thanks 1

Share this post


Link to post
Share on other sites
Dusty Boots
(edited)

Going to take some getting used to

[[Template core/front/global/commentEditLine is throwing an error. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]]

Share this post


Link to post
Share on other sites
Halfling

The themes seem to be the major issue at this point. If you are trying to change to any other theme then the default one you will be making the problem grow. If you all could I would appreciate it if you stayed on the default theme until I get this all sorted out. We will be back to "normal" as soon as I can get us there so don't get used to what you are seeing now.

  • Like 1
  • Thanks 1

Share this post


Link to post
Share on other sites
Bluthundr31

default will do for now, , , ,it's just GREAT to have it back, , , ,thanks John

Share this post


Link to post
Share on other sites
Andy Cote

Great work John,  Thank you.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use,